Docs system upgrade
Incident Report for Autopilot
Resolved
This incident has been resolved.
Posted Oct 14, 2021 - 02:57 UTC
Monitoring
The documentation system switch over has completed. You may still see out-of-date search results with broken links if you search for documentation in app. This will take a few hours to get correct. In the meantime you can browse the documentation or email support@autopilotapp.com.
Posted Oct 13, 2021 - 03:35 UTC
Identified
We are performing maintenance on our documentation system which will involve docs URLs failing for the next hour or so. If you need help in the meantime please email support@autopilotapp.com and our support team will assist you. We will update this page when the docs transition is complete.
Posted Oct 13, 2021 - 02:52 UTC